nickgripton

I'm not seeing all my image folders in the hierarchy. Is there a folder limit? If so is there a way to switch it off?

Screenshot attached. (v3.8.95 PRO)
Bạn không được cấp phép để xem tập tin đính kèm trong bài viết này.
nickgripton
  • Bài viết: 2

Nate

My guess is that it is this:
By default, only the first 2,000 image files found in the image folder are shown. Uncheck Limit scanning to have Spine find all image files.
Images - Spine User Guide: Images node
Hình đại diện của thành viên
Nate

Nate
  • Bài viết: 9835

nickgripton

Perfect. That's exactly what it was. Thanks Nate!
nickgripton
  • Bài viết: 2


Quay về Bugs